ウィンドウ
Batches ウィンドウ
バッチ、ドキュメント、ページをツリー表示します。
画像ウィンドウ
バッチ内のページをプレビューして編集します。
登録パラメーターウィンドウ
バッチとドキュメントの登録パラメーターを表示・編集します。
メニューとツールバー
メインウィンドウのメニュー
ファイル、編集、表示、ページ、ツール、ヘルプの各メニューを網羅したリファレンスです。
メインウィンドウのツールバー
スキャン、エクスポート、バッチ編集、画像編集、ナビゲーション用のボタン。
Scanning Station UI を構成するウィンドウ、メニュー、ツールバー、ダイアログ。