Skip to main content
Wenn Sie in ABBYY FlexiLayout Studio arbeiten, erstellen Sie ein neues Projekt oder öffnen ein vorhandenes.

Neues Projekt erstellen

1

Auf New Project klicken

Klicken Sie im Menü Datei auf New Project….
2

Projektname, Speicherort und Typ angeben

Geben Sie im Dialogfeld Create New Project einen Projektnamen und einen Speicherort ein.Wählen Sie dann den Projekttyp aus:
  • ABBYY Classifier Project Files (*.fcp)
  • ABBYY FlexiLayout Project Files (*.fsp)
  • FlexiLayout Project…
Nachdem Sie ein Projekt erstellt haben, können Sie Bilder zum Batch hinzufügen und ein FlexiLayout erstellen.

Ein vorhandenes Projekt öffnen

1

Auf Open Project klicken

Klicken Sie im Menü File auf Open Project….
2

Die Projektdatei auswählen

Wählen Sie im Dialogfeld Open Project die Projektdatei aus, die Sie öffnen möchten.

Projekteinstellungen anzeigen

Klicken Sie im Menü Projekt auf Projekteinstellungen…. FlexiLayout Studio zeigt die Pfade zur Projektdatei und zum Batch mit Bildern an. Sie können dem Batch einen Kommentar hinzufügen. Um Profile zur Bildoptimierung zu verwalten, klicken Sie auf die Registerkarte Profile zur Bildoptimierung.

Ein Projekt schließen

Klicken Sie im Menü Datei auf Projekt schließen.