Skip to main content
Cuando comience a trabajar en ABBYY FlexiLayout Studio, cree un proyecto nuevo o abra uno existente.

Crear un nuevo proyecto

1

Haga clic en Nuevo proyecto

En el menú Archivo, haga clic en Nuevo proyecto….
2

Especifique el nombre, la ubicación y el tipo de proyecto

En el cuadro de diálogo Nuevo proyecto, escriba un nombre y una ubicación para el proyecto.Luego elija el tipo de proyecto:
  • ABBYY Classifier Project Files (*.fcp)
  • ABBYY FlexiLayout Project Files (*.fsp)
  • FlexiLayout Project…
Después de crear un proyecto, puede añadir imágenes al lote y crear un FlexiLayout.

Abrir un proyecto existente

1

Haga clic en Abrir proyecto

En el menú Archivo, haga clic en Abrir proyecto….
2

Seleccione el archivo del proyecto

En el cuadro de diálogo Abrir proyecto, seleccione el archivo del proyecto que desea abrir.

Ver la configuración del proyecto

En el menú Project, haga clic en configuración del proyecto…. FlexiLayout Studio muestra las rutas del archivo del proyecto y del lote de imágenes. Puede agregar un comentario al lote. Para administrar perfiles de mejora de imágenes, haga clic en la pestaña Image Enhancement Profiles.

Cerrar un proyecto

En el menú Archivo, haga clic en Close Project.