Configurar las opciones de exportación
- Elija File > Sending Options… para abrir el cuadro de diálogo Send to ABBYY Vantage.
- Introduzca la dirección de su servidor de ABBYY Vantage en Server o seleccione una en la lista desplegable.
- En la sección Habilidad, seleccione la habilidad que debe procesar los documentos.
Solo se pueden usar las skills de Process para procesar imágenes exportadas desde Scanning Station.
Exportar un lote
- Use the last-used options: haga clic en Send to Vantage en la barra de herramientas de la ventana principal.
- Pick different options this time: haga clic en la flecha junto a Send to Vantage, seleccione las opciones y, a continuación, haga clic en OK. También puede usar File > Send Batch.
Después de exportar
Cada lote se procesa en Vantage como una sola transacción, independientemente de cuántos documentos contenga. Si quiere que un documento se procese como una transacción independiente, coloque sus páginas en un lote aparte. El orden de las páginas se conserva al exportar los lotes. Una vez finalizada la exportación, consulte los resultados en Vantage y corrija cualquier valor extraído si es necesario. Consulte Revisión manual.Configuración opcional
- Eliminar lotes automáticamente después de una exportación correcta — en Tools > Options…, active Delete batch automatically after sending en la pestaña General.
- Configurar las opciones de exportación en segundo plano — en la pestaña Sending Tasks del cuadro de diálogo Options.
