- Para todos los lotes: en la pestaña Opciones de lote del cuadro de diálogo Opciones.
- Para un tipo de lote específico: en el Batch Type Wizard (al crear el tipo) o en el cuadro de diálogo Propiedades del tipo de lote (después).
Crear
Crear un lote vacío
Para consultar el flujo de trabajo completo (elegir un tipo de lote, introducir parámetros de registro, etc.), consulte Crear un nuevo lote. Para crear rápidamente un lote vacío desde la ventana principal, en la ventana Lotes, realice una de las siguientes acciones:- Haga clic en New Batch en la barra de herramientas.
- Haga clic con el botón derecho y seleccione New Batch en el menú contextual.
- Presione Ctrl+N.
Crear un documento
En la ventana Lotes o en la ventana Image, seleccione las páginas que desea agrupar en un documento y, a continuación, realice una de las siguientes acciones:- Haga clic en Create Document en la barra de herramientas de Lotes.
- Haga clic con el botón derecho y seleccione Create Document.
- Presione Ctrl+Shift+C.
No se admiten documentos anidados. Si ejecuta Create Document en páginas que ya pertenecen a un documento, el nuevo documento se crea en el mismo nivel que el documento existente.
Separar automáticamente un lote en documentos después del escaneo
Clasificar imágenes en documentos manualmente lleva mucho tiempo. Scanning Station puede separar los documentos por usted según las reglas del tipo de lote. Para activar la separación automática:- Seleccione Herramientas > Opciones…. En la pestaña Opciones de lote, seleccione las opciones de separación de documentos que desee.
- En la ventana Lotes, seleccione el lote que desea separar.
- Seleccione Editar > Separar documentos.
Organizar
Cambiar el nombre de un lote o documento
- Seleccione el lote o documento en la ventana Lotes.
- Haga clic de nuevo en el nombre seleccionado o presione F2.
- Introduzca un nombre nuevo.
Mover una página
En la ventana Lotes o en la ventana Image, arrastre la página al documento o lote de destino. También puede usar Cut, Copy y Paste del menú Edit.Especificar un tipo de documento
Hay tres formas de definir un tipo de documento durante el ensamblado de lotes:-
Desde la ventana Lotes:
- Abra la lista de tipos de documento pulsando F2, haciendo clic en el nombre del documento o haciendo clic con el botón derecho en el documento y seleccionando Change Document Type.
- Haga clic en el tipo que quiera.
Active View > Show Document Types instead of Names para ver las etiquetas de tipo directamente en la ventana Lotes. - Desde el cuadro de diálogo Document Properties: haga clic en la pestaña Registration Parameters y seleccione un tipo en la lista desplegable Type.
- Desde la ventana Registration Parameters: haga clic en la pestaña Document y seleccione un tipo en la lista desplegable Document type.
Eliminar
Descomponer un documento
En la ventana Lotes o en la ventana Image, seleccione el documento. Luego, realice una de las siguientes acciones:- Haga clic en Disassemble en la barra de herramientas de Lotes.
- Haga clic con el botón derecho y seleccione Disassemble Document.
- Presione Ctrl+Alt+D.
Eliminar un lote, documento o página
En la ventana Lotes o en la ventana Image, seleccione los elementos y, a continuación, haga una de las siguientes acciones:- Haga clic en Delete en la barra de herramientas de Lotes.
- Haga clic con el botón derecho y seleccione Delete.
- Presione Del.
