- Pour tous les lots : dans l’onglet Options de lot de la boîte de dialogue Options.
- Pour un type de lot spécifique : dans l’Assistant de type de lot (lors de la création du type) ou dans la boîte de dialogue Propriétés du type de lot (après).
Créer
Créer un lot vide
Pour la procédure complète (choix d’un type de lot, saisie des paramètres d’enregistrement, etc.), consultez Créer un nouveau lot. Pour créer rapidement un lot vide depuis la fenêtre principale, dans la fenêtre Batches, effectuez l’une des opérations suivantes :- Cliquez sur New Batch dans la barre d’outils.
- Cliquez avec le bouton droit, puis sélectionnez New Batch dans le menu contextuel.
- Appuyez sur Ctrl+N.
Créer un document
Dans la fenêtre Batches ou la fenêtre Image, sélectionnez les pages à regrouper dans un document, puis effectuez l’une des opérations suivantes :- Cliquez sur Create Document dans la barre d’outils Batches.
- Cliquez avec le bouton droit, puis sélectionnez Create Document.
- Appuyez sur Ctrl+Shift+C.
Les documents imbriqués ne sont pas pris en charge. Si vous exécutez Create Document sur des pages qui appartiennent déjà à un document, le nouveau document est créé au même niveau que le document existant.
Séparer automatiquement un lot en documents après la numérisation
Le tri manuel des images en documents prend du temps. Scanning Station peut séparer automatiquement les documents selon les règles définies dans le type de lot. Pour activer la séparation automatique :- Choisissez Outils > Options…. Dans l’onglet Options de lot, sélectionnez les options de séparation des documents souhaitées.
- Dans la fenêtre Batches, sélectionnez le lot à séparer.
- Choisissez Édition > Séparer les documents.
Organiser
Renommer un lot ou un document
- Sélectionnez le lot ou le document dans la fenêtre Batches.
- Cliquez de nouveau sur le nom sélectionné, ou appuyez sur F2.
- Saisissez un nouveau nom.
Déplacer une Page
Dans la fenêtre Batches ou la fenêtre Image, faites glisser la Page vers le document ou le lot de destination. Vous pouvez aussi utiliser Couper, Copier et Coller du menu Édition.Spécifier un type de document
Il existe trois façons de définir un type de document lors de l’assemblage des lots :-
Depuis la fenêtre Batches :
- Ouvrez la liste des types de document en appuyant sur F2, en cliquant sur le nom du document ou en cliquant avec le bouton droit sur le document, puis en sélectionnant Change Document Type.
- Cliquez sur le type voulu.
Activez View > Show Document Types instead of Names pour afficher directement les libellés de type dans la fenêtre Batches. - Depuis la boîte de dialogue Document Properties : cliquez sur l’onglet Paramètres d’enregistrement et sélectionnez un type dans la liste déroulante Type.
- Depuis la fenêtre Paramètres d’enregistrement : cliquez sur l’onglet Document et sélectionnez un type dans la liste déroulante Document type.
Supprimer
Dissocier un document
Dans la fenêtre Batches ou la fenêtre Image, sélectionnez le document. Ensuite, effectuez l’une des actions suivantes :- Cliquez sur Disassemble dans la barre d’outils Batches.
- Cliquez avec le bouton droit et sélectionnez Disassemble Document.
- Appuyez sur Ctrl+Alt+D.
Supprimer un lot, un document ou une Page
Dans la fenêtre Batches ou la fenêtre Image, sélectionnez les éléments, puis effectuez l’une des opérations suivantes :- Cliquez sur Delete dans la barre d’outils Batches.
- Cliquez avec le bouton droit de la souris et sélectionnez Delete.
- Appuyez sur Suppr.
