General
| Comando | Descripción |
|---|---|
CI_SubMenu | Título de un submenú |
CI_Separator | Separador |
CI_Undefined | Identificador de comando no definido |
Comandos del menú Archivo
| Comando | Descripción |
|---|---|
CI_NewProject | Nuevo proyecto… |
CI_BrowseProject | Abrir proyecto… |
CI_BrowseWebProject | Open Project from Server… |
CI_CloseProject | Close Project |
CI_UploadProject | Cargar proyecto en el servidor… |
CI_Save | Guardar |
CI_NewBatch | Nuevo lote… |
CI_LoadImage | Cargar imágenes… |
CI_ScanImages | Scan Images… |
CI_ImportImage | Importar imágenes… |
CI_Export | Exportar |
CI_ExportToFile | Exportar datos a archivos |
CI_ExportImages | Exportar imágenes a archivos |
CI_ExportToDB | Exportar a base de datos |
CI_RecentFiles | Abrir proyecto reciente |
CI_Exit | Salir de ABBYY FlexiCapture 12 |
Comandos del menú Editar
| Comando | Descripción |
|---|---|
CI_EditUndo | Deshacer |
CI_EditRedo | Rehacer |
CI_EditCut | Cortar |
CI_EditCopy | Copiar |
CI_EditPaste | Pegar |
CI_EditClear | Eliminar |
CI_MergeDocuments | Fusionar documentos |
CI_SplitDocuments | Dividir documento |
CI_EditSelectAll | Seleccionar todo |
CI_EditFind | Buscar… |
CI_EditFindNext | Buscar siguiente |
CI_MoveToNextItem | Siguiente documento |
CI_MoveToPreviousItem | Documento anterior |
CI_ImageClean | Eliminar manchas de la imagen |
CI_ImageInvert | Invertir imagen |
CI_ImageMirrorHorizontal | Voltear horizontalmente |
CI_ImageMirrorVertical | Voltear verticalmente |
CI_ImageRotate90 | Girar 90° a la derecha |
CI_ImageRotate270 | Girar 90° a la izquierda |
CI_ImageRotate180 | Girar 180° |
CI_ImageChangeResolution | Cambiar resolución |
CI_ExportImage | Guardar imagen |
Comandos adicionales para una estación remota de verificación (verificación de campos)
| Comando | Descripción |
|---|---|
CI_EditDeleteAll | Eliminar todos los caracteres |
CI_EditInsertLineBreak | Insertar salto de línea |
CI_VerificationMergeSymbols | Combinar caracteres |
Comandos del menú View
| Comando | Descripción |
|---|---|
CI_ShowTestBatches | Mostrar lotes de prueba |
CI_ShowWorkBatches | Mostrar lotes |
CI_ShowQueues | Mostrar Queues |
CI_ShowDetails | Mostrar Details |
CI_ShowThumbnails | Mostrar Thumbnails |
CI_SetupDetailsView | Elegir los Details que se mostrarán |
CI_DocModeImage | Editor de documentos en modo de imagen |
CI_DocModeForm | Editor de documentos en modo de datos |
CI_DockImageOnTop | Imagen en la parte superior del Editor de documentos |
CI_DockImageOnBottom | Imagen en la parte inferior del Editor de documentos |
CI_DocImageOnLeft | Imagen a la izquierda del Editor de documentos |
CI_DocImageOnRight | Imagen a la derecha del Editor de documentos |
CI_DocImageUndocked | Sin acoplar |
CI_DocErrorsOnTop | Errores en la parte superior del Editor de documentos |
CI_DocErrorsOnBottom | Errores en la parte inferior del Editor de documentos |
CI_DocErrorsOnLeft | Errores a la izquierda del Editor de documentos |
CI_DocErrorsOnRight | Errores a la derecha del Editor de documentos |
CI_ImageScalePageWidth | Ajustar imagen al ancho |
CI_ImageScalePageHeight | Ajustar imagen a la altura |
CI_ImageScaleWholePage | Ajuste óptimo de imagen |
CI_ImageScale400 | Escalar imagen al 400 % |
CI_ImageScale200 | Escalar imagen al 200 % |
CI_ImageScale100 | Escalar imagen al 100 % |
CI_ImageScale75 | Escalar imagen al 75 % |
CI_ImageScale50 | Escalar imagen al 50 % |
CI_ImageScale25 | Escalar imagen al 25 % |
CI_ImageScaleCustom | Escala de imagen personalizada |
CI_ImageScaleZoomIn | Acercar imagen |
CI_ImageScaleZoomOut | Alejar imagen |
CI_TextSizeLargest | Texto de datos más grande |
CI_TextSizeLarger | Texto de datos más grande |
CI_TextSizeMedium | Texto de datos mediano |
CI_TextSizeSmaller | Texto de datos más pequeño |
CI_TextSizeSmallest | Texto de datos más pequeño |
CI_ViewToolbarsLayout | Mostrar Toolbar en el Editor de documentos |
CI_ShowFormatErrorInBallon | Mostrar el mensaje de error del campo activo en un globo |
CI_ShowFormatErrorInErrorView | Mostrar el mensaje de error del campo activo en la parte superior |
CI_ShowFormatErrorInFormView | Mostrar el mensaje de error del campo activo en la parte inferior |
CI_BWImageMode | Mostrar imágenes en blanco y negro |
CI_ThumbnailSizeSmallest | Tamaño de miniatura más pequeño |
CI_ThumbnailSizeDefault | Tamaño de miniatura predeterminado |
CI_ThumbnailSizeLargest | Tamaño de miniatura más grande |
CI_ThumbnailSizeIncrease | Aumentar el tamaño de las miniaturas |
CI_ThumbnailSizeDecrease | Reducir el tamaño de las miniaturas |
CI_ViewToolbarsStandard | Mostrar/ocultar Toolbar estándar |
CI_ViewToolbarsDocuments | Mostrar/ocultar Toolbar View |
CI_ViewToolbarsNavigation | Mostrar/ocultar Toolbar de navegación |
CI_ViewToolbarsScanAndRead | Mostrar/ocultar Toolbar de escaneo |
CI_ViewToolbarsProjectSetup | Mostrar/ocultar Toolbar Project Setup |
CI_ViewToolbarsTasks | Mostrar/ocultar Toolbar de tareas de Queues |
CI_ShowToolbar1 | Mostrar Toolbar |
CI_ViewStatusbar | Mostrar/ocultar barra de estado |
CI_ViewFullScreen | Cambiar entre pantalla completa y ventana |
CI_Refresh | Actualizar |
CI_ViewProperties | Mostrar Propiedades |
Comandos adicionales para una estación de verificación remota (verificación de grupo)
| Comando | Descripción |
|---|---|
CI_ShowFieldImage | Mostrar u ocultar la imagen del campo |
CI_ShowFieldImageOnTop | Mostrar la imagen del campo en la parte superior |
CI_ShowFieldImageOnBottom | Mostrar la imagen del campo en la parte inferior |
CI_ShrinkToFit | Reducir la imagen del campo para ajustarla |
CI_ContextImageScale400 | Escalar la imagen del campo al 400 % |
CI_ContextImageScale200 | Escalar la imagen del campo al 200 % |
CI_ContextImageScale150 | Escalar la imagen del campo al 150 % |
CI_ContextImageScale100 | Escalar la imagen del campo al 100 % |
CI_ContextImageScale75 | Escalar la imagen del campo al 75 % |
CI_ContextImageScale50 | Escalar la imagen del campo al 50 % |
CI_ShowCharacterImage | Mostrar imagen del carácter |
CI_ShowActionsToolBar | Mostrar u ocultar la Toolbar de Actions |
CI_ShowVerInfoBar | Mostrar u ocultar la barra de información de verificación |
CI_VerificationOptions | Mostrar las preferencias de verificación |
Comandos adicionales para una estación remota de Verificación (verificación de campos)
| Comando | Descripción |
|---|---|
CI_ShowRecognizedText | Mostrar texto reconocido |
CI_ShowSymbolImagesCutting | Mostrar/Ocultar recorte de imágenes de caracteres |
CI_ShowSpecialSymbols | Mostrar/Ocultar caracteres especiales |
CI_ShowAnalogousFields | Mostrar/Ocultar campo análogo |
Comandos del menú de tareas
| Comando | Descripción |
|---|---|
CI_GetTask | Obtener tarea |
CI_ReturnTask | Cerrar tarea |
CI_ShowTaskComment | Mostrar comentario de la tarea |
CI_CancelTask | Rechazar tarea |
CI_DeferTask | Posponer tarea |
CI_SendTaskToException | Enviar tarea a Excepciones |
CI_SendTaskToRescan | Enviar tarea a la etapa de reescaneo |
CI_SendTaskToStage | Enviar tarea a la etapa |
CI_AutoTaskReceive | Activar/desactivar la recepción automática de tareas |
CI_AddDocsToMarked | Agregar documentos a los marcados |
CI_UnmarksDocs | Desmarcar documentos |
CI_MarkDocsToException | Marcar documentos para enviarlos a Excepciones |
CI_MarkDocsToRescan | Marcar documentos para reescaneo |
CI_MarkDocsToStage | Marcar documentos para enviarlos a la etapa |
CI_ViewMarkedGroupList | Ver la lista de grupos marcados |
Comandos del menú Reconocimiento
| Comando | Descripción |
|---|---|
CI_ApplyTemplate | Analizar |
CI_SetDocTemplate | Match Definición de Document |
CI_ReadActive | Reconocer |
Comandos del menú Verificación
| Comando | Descripción |
|---|---|
CI_VerifyAll | Ejecutar verificación… |
CI_GotoNextError | Siguiente elemento que se debe verificar |
CI_GotoPrevError | Elemento anterior que se debe verificar |
CI_GotoNextAssembleError | Siguiente documento con error(es) de ensamblaje |
CI_GotoPrevAssembleError | Documento anterior con error(es) de ensamblaje |
CI_GotoNextUnkCharacher | Siguiente carácter incierto |
CI_GotoPrevUnkCharacher | Carácter incierto anterior |
CI_GotoNextRuleError | Siguiente error de regla |
CI_GotoPrevRuleError | Error de regla anterior |
Comandos adicionales para una estación de verificación remota (verificación de grupo)
| Comando | Descripción |
|---|---|
CI_VerificationConfirmAll | Confirmar todo |
CI_VerificationPostponeAll | Posponer todo |
CI_VerificationToggleSelected | Alternar el elemento seleccionado |
CI_VerificationNextPage | Siguiente página de verificación |
CI_VerificationPrevPage | Página anterior de verificación |
CI_VerificationClose | Cerrar verificación |
Comandos adicionales para una estación de verificación remota (Verificación de campos)
| Comando | Descripción |
|---|---|
CI_VerificationConfirmField | Confirmar campo |
CI_VerificationNextUncertain | Siguiente carácter incierto |
CI_VerificationPrevUncertain | Carácter incierto anterior |
CI_VerificationNextField | Siguiente campo |
CI_VerificationPrevField | Campo anterior |
Comandos del menú Project
| Comando | Descripción |
|---|---|
CI_ShowTemplatesList | Mostrar la lista de definiciones de Document |
CI_ShowBatchTypes | Mostrar la lista de tipos de lote |
CI_ShowImportProfiles | Mostrar la lista de perfiles de importación |
CI_SwitchToAdminMode | Cambiar al modo de administración |
CI_ProtectProject | Proteger Project con contraseña |
CI_UnprotectProject | Desproteger Project |
CI_ExportProject | Exportar Project |
CI_ImportProject | Actualizar Project |
CI_ViewProjectProperties | Mostrar las Propiedades del proyecto |
CI_CreateTestCopy | Crear una copia de prueba |
CI_CommitTestCopy | Confirmar la copia de prueba |
CI_DeleteTestCopy | Eliminar la copia de prueba |
Comandos del menú Herramientas
| Comando | Descripción |
|---|---|
CI_DocPriorityLowest | Establecer la prioridad mínima del documento |
CI_DocPriorityLow | Establecer la prioridad baja del documento |
CI_DocPriorityNormal | Establecer la prioridad normal del documento |
CI_DocPriorityHigh | Establecer la prioridad alta del documento |
CI_DocPriorityHighest | Establecer la prioridad máxima del documento |
CI_DocPriorityExtraHigh | Establecer la prioridad extraalta del documento |
CI_UpdateDocToLatestVersion | Actualizar los documentos a la versión más reciente de Project |
CI_Reanalize | Volver a analizar |
CI_Reread | Volver a reconocer |
CI_AssembleDocuments | Actualizar el ensamblaje de documentos |
CI_RecheckRules | Volver a comprobar las reglas |
CI_CheckBatchIntegrity | Verificar la integridad del lote |
CI_BatchPriorityLowest | Establecer la prioridad mínima del lote |
CI_BatchPriorityLow | Establecer la prioridad baja del lote |
CI_BatchPriorityNormal | Establecer la prioridad normal del lote |
CI_BatchPriorityHigh | Establecer la prioridad alta del lote |
CI_BatchPriorityHighest | Establecer la prioridad máxima del lote |
CI_BatchPriorityExtraHigh | Establecer la prioridad extraalta del lote |
CI_ChangeBatchType | Cambiar el tipo de lote |
CI_ViewOptions | Mostrar opciones |
Comandos del menú contextual del campo
| Comando | Descripción |
|---|---|
CI_ExecuteCustomAction | Ejecutar acción personalizada |
Comandos de usuario
| Comando | Descripción |
|---|---|
CI_UserCommand | Comandos de usuario |
Comandos del menú Ayuda
| Comando | Descripción |
|---|---|
CI_HelpAbbyyWebSite | Sitio web de ABBYY |
CI_HelpAbout | Acerca de ABBYY FlexiCapture |
CI_HelpContent | Temas de ayuda |
CI_HelpPurchaseInfo | Cómo comprar productos ABBYY |
CI_HelpSendFeedback | Enviar comentario… |
CI_HelpTechSupport | Soporte técnico |
