Seleccione un origen del escáner
Antes de escanear, seleccione un origen del escáner: un escáner físico o virtual. Al escanear un lote de un tipo determinado, toda la configuración de escaneado, incluido el origen del escáner, proviene de las Propiedades del tipo de lote. Configúrela al crear el tipo de lote con el Asistente para tipos de lote, o después, en la pestaña Scanner Source del cuadro de diálogo Propiedades del tipo de lote.El escáner debe estar conectado a su equipo. Para obtener instrucciones sobre cómo conectarlo, consulte la documentación del escáner. Si no hay ningún escáner conectado, solo puede usar un escáner virtual para importar imágenes desde una carpeta.
1
Abra la pestaña Scanning
Seleccione Herramientas → Options… y, en el cuadro de diálogo Options, haga clic en la pestaña Scanning.
2
Seleccione el origen
Seleccione el origen del escáner y configure sus opciones.
Iniciar el escaneo
Después de seleccionar el origen del escáner, puede iniciar el escaneo de una de las siguientes maneras:- Haga clic en Scan en la Toolbar de la ventana principal.
- Seleccione Scan Pages en el menú Archivo menu.
- Presione Ctrl+S.
Seleccionar un origen y escanear
Para seleccionar un origen del escáner y escanear inmediatamente con él:1
Abrir el cuadro de diálogo Seleccionar y escanear
Haga clic en la flecha a la derecha de Scan y seleccione Seleccionar y escanear…, seleccione Archivo → Seleccionar y escanear… o presione Ctrl+Shift+S.
2
Escanear
En el cuadro de diálogo Seleccionar y escanear, seleccione un origen del escáner, configure sus opciones y haga clic en Scan.
Cargar imágenes desde una carpeta
En la ventana Batches o en la ventana Image, seleccione el lote o documento en el que desea cargar las imágenes y, a continuación, utilice uno de los siguientes métodos:- Haga clic con el botón derecho en el lote o documento, seleccione Cargar imágenes… en el menú contextual y seleccione las imágenes que se van a cargar.
- Seleccione Archivo → Cargar imágenes… y luego seleccione las imágenes que se van a cargar.
Detener el escaneo
Para detener el escaneo en cualquier momento, haga clic en Stop Scanning en la Toolbar de la ventana principal, o seleccione Stop en el menú Archivo.Insertar páginas escaneadas en un lote
Antes de iniciar el escaneo, puede seleccionar la página después de la cual se insertarán las imágenes escaneadas. Seleccione esa página en la ventana Batches o en la ventana Image, y luego seleccione Archivo → Insert Pages o haga clic en el botón Insert Pages de la ventana Image.Volver a escanear páginas
Puede reemplazar páginas escaneadas en un lote, por ejemplo, si no está satisfecho con su calidad. Para volver a escanear páginas y colocarlas en el lote, seleccione Archivo → Rescan Selected Pages o haga clic en el botón Rescan Selected Pages en la ventana Image.Consejos para el escaneo
Puede configurar las opciones de escaneo en el cuadro de diálogo de escaneo integrado o en el cuadro de diálogo del controlador del escáner. Para obtener más información, consulte Seleccionar y escanear. Coloque los documentos boca abajo en el escáner y ajústelos correctamente. Las imágenes torcidas pueden convertirse incorrectamente. La calidad de la conversión depende de la calidad del documento original y de los parámetros de escaneo. Una calidad de imagen deficiente puede reducir la calidad de la conversión, así que seleccione los parámetros de escaneo adecuados para su documento.Ajustar el brillo
Scanning Station muestra una advertencia durante el escaneo si la configuración del brillo es incorrecta. También puede que necesite ajustar el brillo al escanear en modo blanco y negro. Si la imagen resultante tiene demasiadas letras cortadas o pegadas, utilice la siguiente tabla para solucionar el problema.Seleccione la resolución óptima
La calidad de reconocimiento depende de la resolución a la que se escanean los documentos. Las resoluciones bajas pueden reducir la calidad de reconocimiento. Use el modo de escala de grises y una resolución de 300 dpi para todos los documentos impresos.Las resoluciones vertical y horizontal deben ser iguales.
- 300 dpi para texto normal (10 pt o más).
- De 400 a 600 dpi para texto más pequeño (9 pt o menos) e imágenes con códigos de barras.
