- L’onglet Options de lot de la boîte de dialogue Options.
- Pour un type de lot spécifique, l’Assistant de type de lot lors de la création du type de lot, ou l’onglet Options de lot de la boîte de dialogue Propriétés du type de lot par la suite.
Créer un lot vide
Dans la fenêtre Lots, utilisez l’une des méthodes suivantes :- Cliquez sur le bouton Créer un lot dans la barre d’outils.
- Cliquez avec le bouton droit de la souris et sélectionnez Nouveau lot dans le menu contextuel.
- Appuyez sur Ctrl+N.
Renommer un lot ou un document
1
Sélectionnez l’élément
Sélectionnez le lot ou le document dans la fenêtre Lots.
2
Modifiez le nom
Cliquez sur le nom ou appuyez sur F2.
3
Saisissez le nouveau nom
Saisissez un nouveau nom pour le lot ou le document.
Créer un document
Dans la fenêtre Lots ou dans la Fenêtre Image, sélectionnez les pages à assembler dans un document, puis effectuez l’une des opérations suivantes :- Cliquez sur le bouton Créer un nouveau document dans la barre d’outils de la fenêtre Lots.
- Cliquez avec le bouton droit de la souris et sélectionnez Créer un document dans le menu contextuel.
- Appuyez sur Ctrl+Shift+C.
Spécifier un type de document
Vous pouvez spécifier un type de document lors de l’assemblage du lot de l’une des manières suivantes.Dans la fenêtre Lots
Pour afficher les types de documents au lieu de leurs noms par défaut, sélectionnez Afficher les types de documents au lieu des noms dans le menu Affichage.1
Ouvrir la liste des types de documents
Appuyez sur F2, cliquez sur le nom du document ou cliquez avec le bouton droit sur le document, puis sélectionnez Changer le type de document dans le menu contextuel.
2
Sélectionner le type
Cliquez sur le type de document dans la liste.
Dans la boîte de dialogue Propriétés du document
Cliquez sur l’onglet Registration Parameters, puis sélectionnez le type de document dans la liste déroulante Type.Dans la fenêtre Registration Parameters
Cliquez sur l’onglet Document, puis sélectionnez le type de document dans la liste déroulante Document type.Désassembler un document
Dans la fenêtre Lots ou dans la fenêtre Image, sélectionnez le document, puis procédez de l’une des façons suivantes :- Cliquez sur le bouton Disassemble Document dans la barre d’outils de la fenêtre Lots.
- Cliquez avec le bouton droit de la souris et sélectionnez Disassemble Document dans le menu contextuel.
- Appuyez sur Ctrl+Alt+D.
Séparer automatiquement un lot en documents
Le tri manuel des images en documents prend du temps. Scanning Station propose donc une fonction de séparation automatique des documents.Si votre configuration sépare les lots en documents dans FlexiCapture (ce qui peut se produire lorsque des Document Definitions sont appliquées), n’activez pas cette fonctionnalité.
1
Définir les options de séparation
Sélectionnez Outils → Options…. Dans la boîte de dialogue Options, cliquez sur l’onglet Lot et sélectionnez les options de séparation des documents.
2
Sélectionner le lot
Dans la fenêtre Lots, sélectionnez le lot à séparer en documents.
3
Séparer les documents
Dans le menu Modifier, sélectionnez Séparer les documents.
Déplacer une page
Dans la fenêtre Lots ou la fenêtre Image, pointez sur la page que vous souhaitez déplacer, puis maintenez le bouton gauche de la souris enfoncé et faites glisser la page vers le document ou le lot. Vous pouvez également utiliser les commandes Cut, Copy et Paste du menu modifier.Supprimer un lot, un document ou une page
Dans la fenêtre Lots ou dans la fenêtre Image, sélectionnez les éléments que vous souhaitez supprimer, puis :- Cliquez sur le bouton Delete dans la barre d’outils de la fenêtre Lots.
- Cliquez avec le bouton droit de la souris et sélectionnez Delete dans le menu contextuel.
- Appuyez sur Suppr.
