Skip to main content
La fenêtre principale d’ABBYY Scanning Station comporte les menus suivants.

Menu Fichier

Menu Modifier

Menu Affichage

Menu Outils

Menu Aide