Datei-Menü
| Befehl | Tastenkombination |
|---|---|
| Neues Project… | Strg + Umschalt + N |
| Project öffnen… | Strg + Umschalt + O |
| Speichern | Strg + S |
| Neuer Batch… | Strg + N |
| Bilder laden… | Strg + O |
| Bilder scannen… | Strg + K |
| Bilder importieren… | Strg + I |
| Export → Daten in Dateien… | Alt + Umschalt + S |
| Export → Datenbank… | Alt + Umschalt + D |
| Beenden | Alt + F4 |
Menü „Bearbeiten“
| Befehl | Tastenkombination |
|---|---|
| Rückgängig | Strg + Z |
| Wiederholen | Strg + Y |
| Ausschneiden | Strg + X |
| Kopieren | Strg + C |
| Einfügen | Strg + V |
| Delete | Entf |
| Alles auswählen | Strg + A |
| Suchen… | Strg + F |
| Weitersuchen | F3 |
| Gehe zu → Nächstes Dokument | Strg + D |
| Gehe zu → Vorheriges Dokument | Strg + Umschalt + D |
| Bild → Entflecken | Strg + Alt + K |
| Bild → Invertieren | Strg + Alt + V |
| Bild → Um 90° im Uhrzeigersinn drehen | Strg + W |
| Bild → Um 90° gegen den Uhrzeigersinn drehen | Strg + Umschalt + W |
Menü „Ansicht“
| Befehl | Tastenkombination |
|---|---|
| Test-Batches | Strg + Umschalt + B |
| Arbeits-Batches | Strg + B |
| Details | Alt + 1 |
| Miniaturansichten | Alt + 2 |
| Bildmodus | Strg + 1 |
| Datenmodus | Strg + 2 |
| Vergrößern | Strg + Num + |
| Verkleinern | Strg + Num - |
| Miniaturansichten vergrößern | Strg + Umschalt + Num + |
| Miniaturansichten verkleinern | Strg + Umschalt + Num - |
| Vollbild | F11 |
| Aktualisieren | F5 |
| Objekteigenschaften | Alt + Eingabetaste |
Menü „Erkennung“
| Befehl | Tastenkombination |
|---|---|
| Analysieren | Strg + E |
| Dokumentdefinition abgleichen… | Alt + Umschalt + E |
| Erkennen | Strg + R |
Verifizierungsmenü
| Befehl | Tastenkombination |
|---|---|
| Datenverifizierung ausführen… | F7 |
| Nächstes zu verifizierendes Element | F4 |
| Vorheriges zu verifizierendes Element | Umschalt + F4 |
| Nächster Zusammenstellungsfehler | F9 |
| Vorheriger Zusammenstellungsfehler | Umschalt + F9 |
| Nächstes unsicher erkanntes Zeichen | F8 |
| Vorheriges unsicher erkanntes Zeichen | Umschalt + F8 |
| Nächster Regelfehler | F6 |
| Vorheriger Regelfehler | Umschalt + F6 |
| Wert in andere Zeilen kopieren | Strg + Q |
| Wert in alle Zeilen kopieren | Strg + Umschalt + Q |
Projektmenü
| Befehl | Tastenkombination |
|---|---|
| Dokumentdefinitionen… | Strg + T |
| Batch Types… | Strg + Umschalt + T |
| Bildimportprofile… | Strg + Umschalt + I |
Tools-Menü
| Befehl | Tastenkombination |
|---|---|
| Auf die neueste Version aktualisieren | Alt + Umschalt + U |
| Erneut analysieren | Strg + Alt + E |
| Erneut erkennen | Strg + Alt + R |
| Regeln erneut prüfen | Strg + F6 |
| Batch-Integrität prüfen | Strg + Umschalt + E |
Hilfemenü
| Befehl | Tastenkombination |
|---|---|
| Hilfethemen | F1 |
Allgemeine Commands
| Befehl | Tastenkürzel |
|---|---|
| Dokumentfenster öffnen (wenn ein Dokument oder eine Seite ausgewählt ist) | Eingabetaste |
