Verifizierungsmenü
| Befehl | Tastenkombination |
|---|---|
| Alle bestätigen | Eingabe |
| Alle zurückstellen | Strg + Eingabe |
| Umschalten | Leertaste |
| Nächste Seite | Bild ↓ |
| Vorherige Seite | Bild ↑ |
| Schließen | Alt + F4 |
Menü „Bearbeiten“
| Befehl | Tastenkombination |
|---|---|
| Rückgängig | Strg + Z |
| Wiederholen | Strg + Y |
| Alles auswählen | Strg + A |
Menü „Ansicht“
| Befehl | Tastenkombination |
|---|---|
| Feldbild → Feldbild anzeigen | Strg + I |
| Feldbild → Nach oben | Alt + 1 |
| Feldbild → Nach unten | Alt + 2 |
| Feldbild → Zoomstufe → Vergrößern | Strg + Num + |
| Feldbild → Zoomstufe → Verkleinern | Strg + Num - |
| Zeichenbild anzeigen | F2 |
| Vollbild | F11 |
Hilfe-Menü
| Befehl | Tastenkombination |
|---|---|
| Hilfe anzeigen | F1 |
Menü „Lokale Zeichen“
| Befehl | Tastenkombination |
|---|---|
| Zeichenbild anzeigen | F2 |
| Bestätigen | Strg + E |
| Zurückstellen | Strg + R |
| Zurücksetzen | Esc |
