Skip to main content
Die folgenden Tastenkombinationen sind im Hauptfenster der Verifizierungsstation verfügbar und nach Menü gruppiert.

Menü „Datei“

Menü „Bearbeiten“

Menü „Ansicht“

Aufgabenmenü

Erkennungsmenü

Verifizierungsmenü

Tools-Menü

Hilfemenü

Allgemeine Befehle