Exporteinstellungen festlegen
- Wählen Sie Datei > Sendeoptionen…, um das Dialogfeld An ABBYY Vantage senden zu öffnen.
- Geben Sie die Adresse Ihres ABBYY Vantage-Servers in Server ein, oder wählen Sie eine Adresse aus der Dropdown-Liste aus.
- Wählen Sie im Abschnitt Skill den Skill aus, der die Dokumente verarbeiten soll.
Zum Verarbeiten von aus Scanning Station exportierten Bildern können nur Process-Skills verwendet werden.
Einen Batch exportieren
- Zuletzt verwendete Optionen verwenden: klicken Sie auf An Vantage senden in der Symbolleiste des Hauptfensters.
- Diesmal andere Optionen auswählen: klicken Sie auf den Pfeil neben An Vantage senden, wählen Sie die Optionen aus und klicken Sie dann auf OK. Alternativ können Sie Datei > Batch senden auswählen.
Nach dem Export
Jeder Batch wird in Vantage als einzelner Vorgang verarbeitet, unabhängig davon, wie viele Dokumente er enthält. Wenn ein Dokument als eigener Vorgang verarbeitet werden soll, legen Sie seine Seiten in einen separaten Batch. Die Seitenreihenfolge bleibt beim Export von Batches erhalten. Nach Abschluss des Exports können Sie die Ergebnisse in Vantage anzeigen — und bei Bedarf extrahierte Werte korrigieren. Siehe Manuelle Überprüfung.Optionale Einstellungen
- Batches nach erfolgreichem Export automatisch löschen — aktivieren Sie Batches nach dem Senden automatisch löschen auf der Registerkarte Allgemein unter Extras > Optionen….
- Hintergrund-Export konfigurieren — auf der Registerkarte Sendeaufgaben des Dialogfelds Optionen.
