Skip to main content
Les raccourcis clavier suivants sont disponibles dans la fenêtre principale de la station de vérification des données, regroupés par menu.

Menu Fichier

Menu Affichage

Menu Tâches

Menu Aide