Menu Fichier
| Commande | Raccourci |
|---|---|
| New Project… | Ctrl + Maj + N |
| Ouvrir le Project… | Ctrl + Maj + O |
| Enregistrer | Ctrl + S |
| Nouveau lot… | Ctrl + N |
| Load Images… | Ctrl + O |
| Numériser les images… | Ctrl + K |
| Importer des images… | Ctrl + I |
| Export → Données vers des fichiers… | Alt + Maj + S |
| Export → Base de données… | Alt + Maj + D |
| Quitter | Alt + F4 |
Menu Modifier
| Commande | Raccourci |
|---|---|
| Annuler | Ctrl + Z |
| Rétablir | Ctrl + Y |
| Couper | Ctrl + X |
| Copier | Ctrl + C |
| Coller | Ctrl + V |
| Delete | Del |
| Sélectionner tout | Ctrl + A |
| Rechercher… | Ctrl + F |
| Rechercher suivant | F3 |
| Atteindre → Document suivant | Ctrl + D |
| Atteindre → Document précédent | Ctrl + Maj + D |
| Image → Suppression des taches parasites | Ctrl + Alt + K |
| Image → Inverser | Ctrl + Alt + V |
| Image → Pivoter de 90° dans le sens des aiguilles d’une montre | Ctrl + W |
| Image → Pivoter de 90° dans le sens inverse des aiguilles d’une montre | Ctrl + Maj + W |
Menu Affichage
| Commande | Raccourci |
|---|---|
| Lot de test | Ctrl + Maj + B |
| Lots de travail | Ctrl + B |
| Details | Alt + 1 |
| Miniatures | Alt + 2 |
| Mode Image | Ctrl + 1 |
| Mode Données | Ctrl + 2 |
| Agrandir | Ctrl + Num + |
| Réduire | Ctrl + Num - |
| Augmenter la taille des miniatures | Ctrl + Maj + Num + |
| Réduire la taille des miniatures | Ctrl + Maj + Num - |
| Plein écran | F11 |
| Actualiser | F5 |
| Propriétés de l’objet | Alt + Entrée |
Menu Reconnaissance
| Commande | Raccourci |
|---|---|
| Analyser | Ctrl + E |
| Associer la définition de document… | Alt + Maj + E |
| Reconnaître | Ctrl + R |
Menu Vérification
| Commande | Raccourci |
|---|---|
| Exécuter la vérification des données… | F7 |
| Élément suivant à vérifier | F4 |
| Élément précédent à vérifier | Maj + F4 |
| Erreur d’assemblage suivante | F9 |
| Erreur d’assemblage précédente | Maj + F9 |
| Caractère incertain suivant | F8 |
| Caractère incertain précédent | Maj + F8 |
| Erreur de règle suivante | F6 |
| Erreur de règle précédente | Maj + F6 |
| Copier la valeur dans les autres lignes | Ctrl + Q |
| Copier la valeur dans toutes les lignes | Ctrl + Maj + Q |
Menu Project
| Commande | Raccourci |
|---|---|
| Définitions de documents… | Ctrl + T |
| Types de lots… | Ctrl + Maj + T |
| Profils d’importation d’images… | Ctrl + Maj + I |
Menu Outils
| Commande | Raccourci |
|---|---|
| Mettre à jour vers la dernière version | Alt + Maj + U |
| Réanalyser | Ctrl + Alt + E |
| Relancer la reconnaissance | Ctrl + Alt + R |
| Revérifier les règles | Ctrl + F6 |
| Check lot Integrity | Ctrl + Maj + E |
Menu Aide
| Commande | Raccourci |
|---|---|
| Rubriques d’aide | F1 |
Commandes générales
| Commande | Raccourci |
|---|---|
| Ouvrir la fenêtre du document (si une page ou un document est sélectionné) | Entrée |
