Skip to main content
Los siguientes atajos de teclado están disponibles en la ventana principal de la estación de verificación de datos, agrupados por menú.

Menú Archivo

Menú Ver

Menú Tareas

Menú Ayuda