Menú de verificación
| Comando | Método abreviado |
|---|---|
| Confirmar campo | Enter |
| Posponer | Ctrl + Enter |
| Siguiente carácter incierto | F4 |
| Carácter incierto anterior | Shift + F4 |
| Siguiente campo | Page Down |
| Campo anterior | Page Up |
| Cerrar | Alt + F4 |
Menú Editar
| Comando | Método abreviado |
|---|---|
| Deshacer | Ctrl + Z |
| Rehacer | Ctrl + Y |
| Cortar | Ctrl + X |
| Copiar | Ctrl + C |
| Pegar | Ctrl + V |
| Delete | Del |
| Seleccionar todo | Ctrl + A |
| Insertar salto de línea | Shift + Enter |
| Combinar caracteres | Ctrl + M |
Menú Ver
| Comando | Método abreviado |
|---|---|
| Datos del campo → Texto reconocido | Alt + F1 |
| Datos del campo → Recortar imágenes de caracteres | Alt + F2 |
| Imagen del campo → Mostrar imagen del campo | Ctrl + I |
| Imagen del campo → Ir al inicio | Alt + 1 |
| Imagen del campo → Ir al final | Alt + 2 |
| Imagen del campo → Escala de imagen → Acercar | Ctrl + Num + |
| Imagen del campo → Escala de imagen → Alejar | Ctrl + Num - |
| Mostrar imagen de carácter | F2 |
| Pantalla completa | F11 |
Menú Ayuda
| Comando | Método abreviado |
|---|---|
| Mostrar Ayuda | F1 |
