Menú Archivo
| Comando | Método abreviado |
|---|---|
| Nuevo proyecto… | Ctrl + Shift + N |
| Abrir proyecto… | Ctrl + Shift + O |
| Guardar | Ctrl + S |
| Nuevo lote… | Ctrl + N |
| Cargar imágenes… | Ctrl + O |
| Escanear imágenes… | Ctrl + K |
| Importar imágenes… | Ctrl + I |
| Exportar → Datos a archivos… | Alt + Shift + S |
| Exportar → Base de datos… | Alt + Shift + D |
| Salir | Alt + F4 |
Menú Editar
| Comando | Método abreviado |
|---|---|
| Deshacer | Ctrl + Z |
| Rehacer | Ctrl + Y |
| Cortar | Ctrl + X |
| Copiar | Ctrl + C |
| Pegar | Ctrl + V |
| Eliminar | Del |
| Seleccionar todo | Ctrl + A |
| Buscar… | Ctrl + F |
| Buscar siguiente | F3 |
| Ir a → Siguiente documento | Ctrl + D |
| Ir a → Documento anterior | Ctrl + Shift + D |
| Imagen → Quitar manchas | Ctrl + Alt + K |
| Imagen → Invertir | Ctrl + Alt + V |
| Imagen → Girar 90° a la derecha | Ctrl + W |
| Imagen → Girar 90° a la izquierda | Ctrl + Shift + W |
Menú Ver
| Comando | Método abreviado |
|---|---|
| Lotes de prueba | Ctrl + Shift + B |
| Lotes de trabajo | Ctrl + B |
| Details | Alt + 1 |
| Thumbnails | Alt + 2 |
| Modo de imagen | Ctrl + 1 |
| Modo de datos | Ctrl + 2 |
| Acercar | Ctrl + Num + |
| Alejar | Ctrl + Num - |
| Tamaño de Thumbnails: Aumentar | Ctrl + Shift + Num + |
| Tamaño de Thumbnails: Reducir | Ctrl + Shift + Num - |
| Pantalla completa | F11 |
| Actualizar | F5 |
| Propiedades del objeto | Alt + Enter |
Menú Reconocimiento
| Comando | Método abreviado |
|---|---|
| Analizar | Ctrl + E |
| Asignar definición de Document… | Alt + Shift + E |
| Reconocer | Ctrl + R |
Menú de verificación
| Comando | Método abreviado |
|---|---|
| Ejecutar la verificación de datos… | F7 |
| Siguiente elemento que se debe verificar | F4 |
| Elemento anterior que se debe verificar | Shift + F4 |
| Siguiente error de ensamblaje | F9 |
| Error de ensamblaje anterior | Shift + F9 |
| Siguiente carácter dudoso | F8 |
| Carácter dudoso anterior | Shift + F8 |
| Siguiente error de regla | F6 |
| Error de regla anterior | Shift + F6 |
| Copiar valor en otras filas | Ctrl + Q |
| Copiar valor en todas las filas | Ctrl + Shift + Q |
Menú Proyecto
| Comando | Método abreviado |
|---|---|
| Definiciones de Document… | Ctrl + T |
| Tipos de lote… | Ctrl + Shift + T |
| Perfiles de importación de imágenes… | Ctrl + Shift + I |
Menú Herramientas
| Comando | Método abreviado |
|---|---|
| Actualizar a la última versión | Alt + Shift + U |
| Volver a analizar | Ctrl + Alt + E |
| Volver a reconocer | Ctrl + Alt + R |
| Volver a comprobar las reglas | Ctrl + F6 |
| Comprobar la integridad del lote | Ctrl + Shift + E |
Menú Ayuda
| Comando | Método abreviado |
|---|---|
| Temas de ayuda | F1 |
Comandos generales
| Comando | método abreviado |
|---|---|
| Abrir la ventana del documento (si se ha seleccionado un documento o una página) | Enter |
