Menú de verificación
| Comando | Método abreviado |
|---|---|
| Confirmar todo | Enter |
| Posponer todo | Ctrl + Enter |
| Alternar | Space |
| Página siguiente | Page Down |
| Página anterior | Page Up |
| Cerrar | Alt + F4 |
Menú Editar
| Comando | Método abreviado |
|---|---|
| Deshacer | Ctrl + Z |
| Rehacer | Ctrl + Y |
| Seleccionar todo | Ctrl + A |
Menú Ver
| Comando | Método abreviado |
|---|---|
| Imagen de campo → Mostrar imagen de campo | Ctrl + I |
| Imagen de campo → En la parte superior | Alt + 1 |
| Imagen de campo → En la parte inferior | Alt + 2 |
| Imagen de campo → Escala de imagen → Acercar | Ctrl + Num + |
| Imagen de campo → Escala de imagen → Alejar | Ctrl + Num - |
| Mostrar imagen del carácter | F2 |
| Pantalla completa | F11 |
Menú Ayuda
| Comando | Método abreviado |
|---|---|
| Mostrar la Ayuda | F1 |
Menú de caracteres locales
| Comando | Método abreviado |
|---|---|
| Mostrar imagen del carácter | F2 |
| Confirmar | Ctrl + E |
| Posponer | Ctrl + R |
| Restablecer | Esc |
