Menú Archivo
| Comando | Método abreviado |
|---|---|
| Guardar | Ctrl + S |
| Nuevo lote… | Ctrl + N |
| Cargar imágenes… | Ctrl + O |
| Escanear imágenes… | Ctrl + K |
| Exportar → Datos a archivos… | Alt + Shift + S |
| Exportar → Base de datos… | Alt + Shift + D |
| Salir | Alt + F4 |
Menú Editar
| Comando | Método abreviado |
|---|---|
| Deshacer | Ctrl + Z |
| Rehacer | Ctrl + Y |
| Cortar | Ctrl + X |
| Copiar | Ctrl + C |
| Pegar | Ctrl + V |
| Eliminar | Del |
| Seleccionar todo | Ctrl + A |
| Buscar… | Ctrl + F |
| Buscar siguiente | F3 |
| Ir a → Documento siguiente | Ctrl + D |
| Ir a → Documento anterior | Ctrl + Shift + D |
| Imagen → Eliminar manchas | Ctrl + Alt + K |
| Imagen → Invertir | Ctrl + Alt + V |
| Imagen → Girar 90° en sentido horario | Ctrl + W |
| Imagen → Girar 90° en sentido antihorario | Ctrl + Shift + W |
Menú View
| Comando | Método abreviado |
|---|---|
| Lotes de trabajo | Ctrl + B |
| Queues | Ctrl + Q |
| Details | Alt + 1 |
| Thumbnails | Alt + 2 |
| Modo imagen | Ctrl + 1 |
| Modo Data | Ctrl + 2 |
| Acercar | Ctrl + Num + |
| Alejar | Ctrl + Num - |
| Aumentar tamaño de Thumbnails | Ctrl + Shift + Num + |
| Reducir tamaño de Thumbnails | Ctrl + Shift + Num - |
| Pantalla completa | F11 |
| Actualizar | F5 |
| Propiedades del objeto | Alt + Enter |
Menú de tareas
| Comando | Método abreviado |
|---|---|
| Obtener tarea | Ctrl + G |
Menú Reconocimiento
| Comando | Método abreviado |
|---|---|
| Analizar | Ctrl + E |
| Buscar definición de Document… | Alt + Shift + E |
| Reconocer | Ctrl + R |
Menú de verificación
| Comando | Método abreviado |
|---|---|
| Ejecutar la verificación de datos… | F7 |
| Siguiente elemento que se debe verificar | F4 |
| Elemento anterior que se debe verificar | Shift + F4 |
| Siguiente error de ensamblaje | F9 |
| Error de ensamblaje anterior | Shift + F9 |
| Siguiente carácter incierto | F8 |
| Carácter incierto anterior | Shift + F8 |
| Siguiente error de regla | F6 |
| Error de regla anterior | Shift + F6 |
| Copiar valor en otras filas | Ctrl + Q |
| Copiar valor en todas las filas | Ctrl + Shift + Q |
Menú Herramientas
| Comando | Método abreviado |
|---|---|
| Actualizar a la última versión | Alt + Shift + U |
| Volver a analizar | Ctrl + Alt + E |
| Volver a reconocer | Ctrl + Alt + R |
| Volver a comprobar las reglas | Ctrl + F6 |
| Verificar la integridad del lote | Ctrl + Shift + E |
Menú Ayuda
| Comando | Método abreviado |
|---|---|
| Temas de Ayuda | F1 |
Comandos generales
| Comando | Método abreviado |
|---|---|
| Abrir la ventana del documento (si hay seleccionado un documento o una página) | Intro |
| Parámetros de registro | Ctrl + P |
