Menú Definición de Document
| Comando | Método abreviado |
|---|---|
| Agregar páginas… | Ctrl + P |
| Agregar sección de documento… | Ctrl + Alt + S |
| Propiedades de Definición de Document… | Ctrl + T |
| Guardar | Ctrl + S |
| Cerrar | Alt + F4 |
Menú Editar
| Comando | Método abreviado |
|---|---|
| Deshacer | Ctrl + Z |
| Rehacer | Ctrl + Y |
| Cortar | Ctrl + X |
| Copiar | Ctrl + C |
| Pegar | Ctrl + V |
| Eliminar | Del |
| Eliminar Region | Shift + Del |
| Seleccionar todo | Ctrl + A |
| Seleccionar Regions por tipo… | Ctrl + Shift + A |
| Seleccionar campos por tipo… | Ctrl + Shift + F |
| Crear campo → Texto | Alt + Shift + T |
| Crear campo → Marca de verificación | Alt + Shift + C |
| Crear campo → Grupo de marcas de verificación | Alt + Shift + M |
| Crear campo → Código de barras | Alt + Shift + B |
| Crear campo → Imagen | Alt + Shift + P |
| Crear campo → Tabla | Alt + Shift + L |
| Crear campo → Grupo | Alt + Shift + G |
| Agrupar | Ctrl + G |
| Desagrupar | Ctrl + Shift + G |
| Copiar texto de la imagen… | Ctrl + Alt + C |
| Imagen → Eliminar manchas | Ctrl + Alt + K |
| Imagen → Invertir | Ctrl + Alt + V |
| Imagen → Girar 90° en el sentido de las agujas del reloj | Ctrl + W |
| Imagen → Girar 90° en sentido contrario a las agujas del reloj | Ctrl + Shift + W |
Menú Ver
| Comando | Método abreviado |
|---|---|
| Elementos estáticos | Ctrl + 1 |
| Regiones de campo | Ctrl + 2 |
| Mostrar estructura del documento | Alt + F1 |
| Estructura del documento → Campos | Alt + 1 |
| Estructura del documento → Páginas | Alt + 2 |
| Formulario de datos | Alt + F2 |
| Escala de imagen → Acercar | Ctrl + Num + |
| Escala de imagen → Alejar | Ctrl + Num - |
| Propiedades | Alt + Enter |
Menú Document
| Comando | Método abreviado |
|---|---|
| Ejecutar prueba | Ctrl + R |
Menú Herramientas
| Comando | Método abreviado |
|---|---|
| Detección automática de objetos por tipo… | Ctrl + D |
| Comprobar Definición de Document | F9 |
| Buscar coincidencias en sección | Ctrl + E |
Menú Ayuda
| Comando | Método abreviado |
|---|---|
| Temas de ayuda | F1 |
Ventana Image
| Comando | Método abreviado |
|---|---|
| Select Regions | Esc |
| Detectar objetos automáticamente | Ctrl + Shift + D |
| Crear anclaje | A |
| Crear separador | S |
| Crear texto de anclaje | X |
| Crear código de barras de anclaje | D |
| Crear texto | T |
| Crear marca de verificación | C |
| Crear grupo de marcas de verificación | M |
| Crear código de barras | B |
| Crear imagen | P |
| Crear tabla | L |
| Crear grupo | G |
| Crear región para un campo sin región | R |
| Crear región no reconocida | O |
| Crear columna de campo | U |
| Agregar separador a la tabla | F |
| Eliminar separador de la tabla | E |
| Ajustar región | Ctrl + Alt + A |
| Sugerir nombre | Ctrl + Alt + N |
| Obtener nombre de la imagen… | Ctrl + Alt + I |
| Detectar tipo de marcado | Ctrl + Alt + D |
Ventana de estructura del documento
| Comando | Método abreviado |
|---|---|
| Mostrar imagen del campo | Enter |
| Cambiar nombre de campo | F2 |
Cuando se selecciona un campo
| Comando | Método abreviado |
|---|---|
| Agregar columna de texto | Alt + Shift + T |
| Agregar columna de marcas de verificación | Alt + Shift + C |
| Agregar columna de códigos de barras | Alt + Shift + B |
| Agregar columna de imágenes | Alt + Shift + P |
Cuando se selecciona un grupo de marcas de verificación
| Comando | Método abreviado |
|---|---|
| Agregar marca de verificación | Alt + Shift + C |
