Skip to main content
Le traitement des documents se configure pour un type de lot. Configurez le type de lot Default dans les propriétés du projet, ou un type de lot spécifique dans ses propres propriétés.

Configurer le traitement des documents

1

Ouvrir les propriétés du type de lot

Utilisez l’une des méthodes suivantes :
  • Pour le type de lot Default, cliquez sur Project → Project properties.
  • Pour un type de lot spécifique, cliquez sur Project → Batch types → Edit.
2

Créer un document par fichier image

Dans l’onglet Image Processing, sélectionnez Create document for each image file.ABBYY FlexiCapture crée alors un document dans le lot pour chaque fichier image envoyé par l’activité.
3

Sélectionner le schéma de workflow sans intervention

Dans l’onglet Workflow, sélectionnez sans intervention dans le champ Schema.Ce schéma traite automatiquement les documents, sans intervention d’un opérateur.
4

Enregistrer les modifications

Cliquez sur OK pour appliquer les nouveaux paramètres.