Skip to main content
You specify export settings for each batch type. When you create a batch, you specify its type, and when you select File → Export to, the batch is exported according to the settings for that batch type. If no batch types are created, all batches are exported with the <default> settings specified for the entire project (Project → Project Properties → Export Destinations tab). If you select File → Export to for a batch whose type is not specified, the batch is exported with the <default> settings. On the Export Destinations tab, you can enable deleting documents after export and specify export options for unrecognized documents. Recognized documents are exported according to the Document Definition settings.

Export options

Image export settings