エクスポート オプションを設定する
- ファイル > 送信オプション… を選択して、ABBYY Vantage に送信ダイアログを開きます。
- サーバー に ABBYY Vantage サーバーのアドレスを入力するか、ドロップダウン リストから選択します。
- Skill セクションで、ドキュメントの処理に使用する Skill を選択します。
Scanning Station からエクスポートした画像の処理に使用できるのは、Process Skill のみです。
バッチをエクスポートする
- 最後に使用したオプションを使う: メインウィンドウのツールバーで Send to Vantage をクリックします。
- 今回は別のオプションを選ぶ: Send to Vantage の横にある矢印をクリックし、オプションを選択してから OK をクリックします。あるいは File > Send Batch を選択することもできます。
エクスポート後
各バッチは、含まれるドキュメント数にかかわらず、Vantage では 1 つのトランザクションとして処理されます。各ドキュメントを個別のトランザクションとして処理する場合は、そのページを別々のバッチに入れてください。バッチのエクスポート時にも、ページ順は保持されます。 エクスポートが完了したら、Vantage で結果を確認し、必要に応じて抽出された値を修正してください。手動確認を参照してください。オプション設定
- エクスポート成功後にバッチを自動削除する — Tools > Options… で、General タブの Delete batch automatically after sending を有効にします。
- バックグラウンドエクスポートを設定する — Options ダイアログボックスの Sending Tasks タブでバックグラウンドエクスポートを設定します。
