Skip to main content
Sie legen die Exporteinstellungen für jeden Batch-Typ fest. Wenn Sie einen Batch erstellen, geben Sie seinen Typ an. Wenn Sie File → Export to auswählen, wird der Batch gemäß den Einstellungen für diesen Batch-Typ exportiert. Wenn keine Batch-Typen erstellt wurden, werden alle Batches mit den <default>-Einstellungen exportiert, die für das gesamte Projekt angegeben sind (Project → Project Properties → Registerkarte Export Destinations). Wenn Sie File → Export to für einen Batch auswählen, dessen Typ nicht angegeben ist, wird der Batch mit den <default>-Einstellungen exportiert. Auf der Registerkarte Export Destinations können Sie das Löschen von Dokumenten nach dem Export aktivieren und Exportoptionen für unerkannte Dokumente festlegen. Erkannte Dokumente werden gemäß den Einstellungen der Dokumentdefinition exportiert.

Exportoptionen

Bildexporteinstellungen